Проблема на отснятой пленке

Тема в разделе "Пленка", создана пользователем romelenium, 19 июн 2012.

  1. #1 romelenium, 19 июн 2012
    Последнее редактирование модератором: 19 июн 2012
    подскажите, что за черные полосы на многих кадрах((((

    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569364/

    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569365/

    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569370/

    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569371/

    на некоторых все ок
    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569366/

    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569367/

    некоторые вообще великолепны(((
    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569368/

    последние 5 кадров на этой же пленке вообще пустые(((купил минолту пленочную - что это за проблема???
     
  2. может что-то с затвором?
     
  3. дык вроже хлопает)))
     
  4. Просмотрел все кадры, кроме последнего (он ни о чём, совсем непонятно как и што), никаких "чёрных полос" не увидел...

    Вы эти "чёрные полосы" хоть бы указали бы "стрелочкой"...
     
  5. на третьей и четвертой они самые почти постоянные
     
  6. Очень похоже на засветку от неплотно прилегающей крышки камеры.
    Полосы неравномерные из-за количества света на разных кадрах. Проверьте уплотнение.
     
  7. При засветке полосы белые будут на позитивах. А чёрные полосы - недосвет, т.е. проблема действительно в затворе.
     
  8. А ширина черной полосы зависит от выдержки затвора.
     
  9. не знаю
    последние 5 фоток на пленке, которые вообще не получились, были сняты с очень короткой выдержкой
    а вот пример с длинной (около 1сек)
    [​IMG]
    http://fotki.yandex.ru/users/romelenium/view/569392/
     
  10. qwz

    qwz Модератор
    Команда форума

    Регистрация:
    5 авг 2005
    Сообщения:
    6.011
    Симпатии:
    344
    Адрес:
    MSK
    Сайт:
    Предупреждения:
    0
    Камера какая?
    Вообще выглядит как ламели затвора.
    И, видимо, чем больше закрыто черным - тем короче была выдержка.
    У меня с а700 такое было.
    Вывод - в ремонт.
     
  11. да уж((((
    хорошо у меня началось познание пленки...
     
  12. минолта 7xi
     
  13. Ну всё правильно, в щелевом режиме он неправильно работает, а когда полностью открывается - кадр нормально экспонируется
     
  14. зато у нас много мастеров или купите что-то приличное типа 7-ки хоть здесь
     
  15. а давно 7xi стала не приличной;)?
     
  16. Теперь затвор вообще заклинило:((
    Дима Бурков помочь не может:(
    Может кто знает сервис в питере?
     
  17. Скинул в личку контакт мастера, поинтересуйтесь у него, может быть сможет помочь.
     

Поделиться этой страницей