Предложения и пожелания по форуму

Тема в разделе "о Форуме", создана пользователем Oleg-Art, 18 сен 2016.

  1. Раз
    [​IMG]
    Два
    [​IMG]
     
  2. SonyNEX

    SonyNEX Модератор
    Команда форума

    Регистрация:
    25 апр 2011
    Сообщения:
    21.495
    Симпатии:
    10
    Предупреждения:
    0
    #142 SonyNEX, 28 июн 2017
    Последнее редактирование модератором: 28 июн 2017
    @Knight of the brush, я имею такие же проблемы как и Вы(((
    Тут https://sonynex.ru/threads/predlozhenija-i-pozhelanija-po-forumu.9993/page-7#post-390475
    я уже писал об этом.
    В браузерах типа хрома или фокса эта проблема менее выражена. Но она есть
    Мы пытаемся ее решить, но пока не получается((
    Действительно у кого-то всё замечательно работает, а некоторые лайки ставят по мильену раз и выбрасывает на пустую страницу.
     
  3. SonyNEX

    SonyNEX Модератор
    Команда форума

    Регистрация:
    25 апр 2011
    Сообщения:
    21.495
    Симпатии:
    10
    Предупреждения:
    0
    @Knight of the brush, видите, мне даже ники разные приходится тестировать.
    Терпение плиз
     
  4. SonyNEX

    SonyNEX Модератор
    Команда форума

    Регистрация:
    25 апр 2011
    Сообщения:
    21.495
    Симпатии:
    10
    Предупреждения:
    0
    @Knight of the brush, еще вопрос - у Вас это недавно началось???
     
  5. romelenium

    Команда форума Администратор

    Регистрация:
    7 авг 2011
    Сообщения:
    12.697
    Симпатии:
    13.026
    Адрес:
    Питер
    Предупреждения:
    0
    Тест
    Пишу из фокса с айфона
    Пишу второй раз
    Пишу третий
     
  6. аналогичная проблема при логине iOS, провайдер Билайн, с Мегафона проблемы нет.
     
  7. romelenium

    Команда форума Администратор

    Регистрация:
    7 авг 2011
    Сообщения:
    12.697
    Симпатии:
    13.026
    Адрес:
    Питер
    Предупреждения:
    0
    проблема вроде только у владельцев яблок
     
  8. У меня декстопная Windows версия Firefox - подобных проблем нет. И не было. Да и других, кроме стандартной проблемы XenForo в расширенном редакторе, на этом форуме нет тоже.
    Вероятно, что так.
     
  9. @SonyNEX, Уже несколько месяцев, иногда прокатывало, но последнее время окончательно испортилось, на попытку отредактировать заголовок пока просто забил )
    Поиск по разделу - вылетает гарантировано, интересующий объектив в разделе мануалок ищу теперь тупо перелистывая весь раздел - тяжело - но что делать, иного способа пока не нашел.
     
  10. romelenium

    Команда форума Администратор

    Регистрация:
    7 авг 2011
    Сообщения:
    12.697
    Симпатии:
    13.026
    Адрес:
    Питер
    Предупреждения:
    0
    @Knight of the brush, попробуйте пользоваться пока сайтом в Chrome браузере.
    Я также делаю. Пока глюков на порядок меньше.
    Техподдержка XenForo пока нам ничего не отвечает.
    Скоро планируется обновление оболочки. Надеюсь глюки исчезнут.
     
  11. @romelenium, да я тоже подумываю, просто "связка ключей" в сафари это очень удобно.
     
  12. Займусь скоро картой раздела, попроще будет искать.
     
  13. Форум только у меня по несколько дней не работает?
     
  14. Не , не только у тебя. Чёто совсем плохо.....
     
  15. SonyNEX

    SonyNEX Модератор
    Команда форума

    Регистрация:
    25 апр 2011
    Сообщения:
    21.495
    Симпатии:
    10
    Предупреждения:
    0
    Может вы не видели многих сообщений о том, что скоро слияние с сониклубом
     
  16. Не работают уведомления о новых сообщениях на электронную почту...
     

Поделиться этой страницей